Ludagora Index du Forum Ludagora
Ludagora
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Partie n°667

 
Poster un nouveau sujet   Répondre au sujet    Ludagora Index du Forum -> Capharnaüm / Un petit bug ?
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
haplo



Inscrit le: 15 Sep 2006
Messages: 3

MessagePosté le: 05 Oct 2006, 10:10    Sujet du message: Partie n°667 Répondre en citant

C'est mon tour de jouer, mais le formulaire n'apparait pas.
Seul les boutons actualiser et retour apparaissent.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
elocore



Inscrit le: 17 Juin 2005
Messages: 10

MessagePosté le: 05 Oct 2006, 11:55    Sujet du message: j'ai le meme soucis Répondre en citant

j'ai également le soucis partie 658.

bizarre Rolling Eyes
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Hiark
Administrateur


Inscrit le: 21 Fév 2005
Messages: 1104
Localisation: Rennes

MessagePosté le: 05 Oct 2006, 18:08    Sujet du message: Répondre en citant

alors...
Haplo, ton problème était une minuscule au h (faudra que je corrige l'authentification pour regler ce souci quand même). C'est OK maintenant.

Elocore, c'est un peu différent : la partie est finie ! En effet, vous avez effectué les 4 tours, et Ozymandias a gagné. Bon, c'est pas normal que la partie ne soit pas indiquée comme finie, va falloir que je regarde pourquoi !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
elocore



Inscrit le: 17 Juin 2005
Messages: 10

MessagePosté le: 06 Oct 2006, 11:48    Sujet du message: Répondre en citant

Merci Hiark, j'avais oublié ce passage de la régle, tellement habituée que quelqu'un finisse avant la fin.

elocore
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Ludagora Index du Forum -> Un petit bug ? Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB 2.0.11 © 2001, 2002 phpBB Group
Traduction par : phpBB-fr.com