Ludagora Index du Forum Ludagora
Ludagora
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème !!!

 
Poster un nouveau sujet   Répondre au sujet    Ludagora Index du Forum -> Durch die Wüste / Un petit bug ?
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
crowdog



Inscrit le: 20 Oct 2005
Messages: 5

MessagePosté le: 20 Oct 2005, 19:15    Sujet du message: problème !!! Répondre en citant

Je suis nouveau et c'est ma première partie.
On me signale que c'est à moi de jouer (1e coup) et on me demande de placer un cavalier (nombre indiqué : 0 !!!).
Je ne peux ABSOLUMENT rien faire, tout à l'air bloqué !!!
Cela est-il normal ou suis-je un abruti ?
HELP !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
crowdog



Inscrit le: 20 Oct 2005
Messages: 5

MessagePosté le: 21 Oct 2005, 08:23    Sujet du message: Répondre en citant

j'ai ma réponse ---pb réglé.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Yok's
Excité(e) du clavier


Inscrit le: 10 Oct 2006
Messages: 82

MessagePosté le: 12 Oct 2006, 22:04    Sujet du message: Répondre en citant

crowdog a écrit:
j'ai ma réponse ---pb réglé.


Ca n'aurait pas été plus mal de donner la réponse ici parce que je suis dans la même situation ... Je cherche ...

J'assume !
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Yok's
Excité(e) du clavier


Inscrit le: 10 Oct 2006
Messages: 82

MessagePosté le: 21 Oct 2006, 19:10    Sujet du message: Répondre en citant

Pour moi c'était un problème de majuscule dans le Login ...

Pour une raison que j'ignore la partie Carmen a pris un mot de passe sans la majuscule de mon login (yoks au lieu de Yoks) et les deux ne sont pas compatibles ...
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Ludagora Index du Forum -> Un petit bug ? Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB 2.0.11 © 2001, 2002 phpBB Group
Traduction par : phpBB-fr.com