Ludagora Index du Forum Ludagora
Ludagora
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Mails Vinci

 
Poster un nouveau sujet   Répondre au sujet    Ludagora Index du Forum -> Vinci / Un petit bug ?
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Kalbuto



Inscrit le: 23 Juil 2013
Messages: 18

MessagePosté le: 15 Sep 2014, 02:25    Sujet du message: Mails Vinci Répondre en citant

Depuis plusieurs jours, je ne reçois plus les mails de Vinci (do_not_mail@ludagora.net), que ce soit mon tour de jouer, pour un début de partie ou pour une fin de partie. J’ai vérifié, ils ne sont pas non plus dans ma boite spam.

Je n’ai pas changé d’adresse mail, et celle qui figure dans mon profil sur le site est correcte. Je n’ai trouvé nulle part d’option permettant d’activer ou de désactiver l’envoi de mail, donc j’ignore si j’ai fait une fausse manœuvre ou s’il y a un problème quelque part…

Qu'est ce que je peux faire pour réparer cela?
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Pasteque



Inscrit le: 31 Déc 2013
Messages: 14

MessagePosté le: 15 Sep 2014, 10:25    Sujet du message: Répondre en citant

Idem, je ne reçois également aucun mail de Vinci depuis quelques jours.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Hiark
Administrateur


Inscrit le: 21 Fév 2005
Messages: 1104
Localisation: Rennes

MessagePosté le: 22 Sep 2014, 09:41    Sujet du message: Répondre en citant

Des adresses mail posaient problème à mon hébergeur.
Après modification, ça a été réactivé.
_________________
Yum yum
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Kalbuto



Inscrit le: 23 Juil 2013
Messages: 18

MessagePosté le: 22 Sep 2014, 09:59    Sujet du message: Répondre en citant

Super, ca marche de nouveau.

Merci.
Revenir en haut
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Ludagora Index du Forum -> Un petit bug ? Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB 2.0.11 © 2001, 2002 phpBB Group
Traduction par : phpBB-fr.com